Show Navigation

less-asset-pipeline

LESS Compiler for the Asset-Pipeline

Owner: bertramlabs | 3.0.11 | Jul 3, 2019 | Package | Issues | Source | License: Apache-2.0


dependencies {
    compile 'com.bertramlabs.plugins:less-asset-pipeline:3.0.11'
}