Show Navigation

spring-security-oauth2-outlook

This plugin provides the capability to authenticate via outlook-oauth provider. Depends on grails-spring-security-oauth2.

Owner: andreperegrina | 0.1 | Dec 12, 2018 | Package | Issues | Source | License: Apache-2.0


dependencies {
    compile 'org.grails.plugins:spring-security-oauth2-outlook:0.1'
}