Show Navigation

This plugin provides the capability to authenticate via oauth. Depends on grails-spring-security-core.

1.1.0 published Jun 21, 2016


dependencies {
    compile 'org.grails.plugins:spring-security-oauth2:1.1.0'
}

            

spring-security-oauth2