Show Navigation

Gradle plugin for integrating the Bootstrap Framework

1.0.3 published Aug 21, 2015


dependencies {
    compile 'com.siprell.plugins:bootstrap-framework:1.0.3'
}

            

bootstrap-framework