Show Navigation

A plugin that allows the use of Spring Security features with JAX-RS resources.

3.0.1 published Mar 9, 2017


dependencies {
    compile 'org.grails.plugins:spring-security-jaxrs:3.0.1'
}

            

spring-security-jaxrs