Show Navigation

Airbrake Client for Grails

1.0.0.RC1 published Jul 27, 2015


dependencies {
    compile 'org.grails.plugins:airbrake-grails:1.0.0.RC1'
}

            

airbrake-grails